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Microsoft Office Outlook is central to communication at American Capital. Employees are expected to be proficient with Outlook’s e-mail, calendar, contacts and Public Folder tools.

1. [bookmark: _Toc305327867]E-mail
[bookmark: _Toc305327868]Tips for managing e-mail
Managing your e-mail helps you control a busy day. Here’s a major tip: Don't let your messages pile up. Try to clear your Inbox by the end of your workday.
Use folders to organize your mail
Create Search Folders to help related messages quickly
Use rules to automatically process messages 

A. [bookmark: _Toc166467509][bookmark: _Toc305327869]View your Mailbox size
Your 10 GB mailbox tends to fill up quickly. Use these steps to review your mailbox and folder sizes. Minimizing your total mailbox size dramatically improves Outlook’s performance.
1. Click the File tab on the Ribbon
2. Click InfoCleanup ToolsMailbox CleanupView Mailbox Size
3. The Folder Size dialog box appears and the mailbox and folder sizes are displayed
4. [image: ]Observe which folders are biggest and clean them up by deleting unneeded items 















[bookmark: _Toc305327870]Clean Up your E-mail Folders
Spend a few minutes once a week cleaning up your e-mail folders. Use these steps to make cleanup fast and efficient:
Sort the Inbox by each of the following:
a. [image: ]Size
b. From/To
c. Subject
d. Icon
Delete e-mail no longer needed
Do the same for the Sent Items folder
Do the same for all work folders
Do the same for Deleted Items folders


[bookmark: _Toc305327871]Addressing Messages
The default address book is the ‘Global Address List’; it contains American Capital staff and distribution lists. You can select ‘Contacts’ to address e-mails to personal contacts. 
Get details about a name In the Address Book
[image: ]Click the Home tab on the Ribbon
Click the Address Book button
Type a last name in the Type name or select from list box
Right-click the name
Select Properties
Click OK when done


[bookmark: _Toc305327872]Working with Folders
[image: ]Create folders as needed to organize your e-mail Keep projects well organized  simplifies corporate e-mail archiving. Make subfolders in your Inbox, project calendars, and contact groups to store your work. Periodically review and clean them out as described later in the ‘Clean up’ section in this manual. 

Create a new Mail Folder in your Inbox 
Right-click on Inbox
Click New Folder
Type a folder name
Select Inbox
Click OK




[bookmark: _Toc305327873]Search Folders
Set up Search Folders to quickly find e-mails for your projects. The default Search Folders are: For Follow Up, Large Mail, and Unread Mail. Go through the default Search Folders periodically to weed out unneeded e-mail. 
[image: ]Click the Home tab
Right-click on Search Folders
Click New Search Folder
Choose a template or create a Custom Search Folder
Select the options you want
Click OK 



Note: if you open or select one or more e-mail messages shown in a Search Folder and delete them, the messages will be deleted from the Outlook folder where they are stored. When you delete a Search Folder, however, the e-mail messages shown in the Search Folder are not deleted. 
B. [bookmark: _Toc305327874]E-mail archiving – What happens?
E-mail archiving copies items in your Inbox, Sent items, and sub-folders that are more than 90 days old into an archiving storage computer. To retrieve archived attachments, open the e-mail then double-click the file attachment icon. You may only retrieve archived attachments when your computer is logged into the network, either in an American Capital office or via the VPN. The text of the archived email message is always available.

1. Archiving process
All e-mail 90 days and older in your Inbox, Sent Items and folders you have created will be copied to the archive storage computer. 
A ‘shortcut’ icon indicates the message has been archived.



2. Accessing archived e-mails
a. In the office
Work with archived e-mails and attachments the same as any e-mail. The archiving process is transparent within the office network.
b. Out of the office
Connect to the network with Cisco VPN 
Work with archived e-mails and attachments as usual. If your Internet connection is slow, large attachments may take a while to open.
3. Deleted Items
14 days after you put items into your Deleted Items folder, those items will be automatically and permanently deleted.

4. Searching for archived items
Software will be installed on your computer to facilitate searching for archived attachments. 
a. Click the View tab on the Ribbon, then click the EmailXtender Search button
b. Type your search criteria and click Find Now
Your search results will be displayed. You can use ‘wildcard’ characters such as an asterisk to broaden your search. Use the More Choices tab to specify additional criteria such as From and To.

[bookmark: _Toc305327875]Send a link instead of an attachment 
Instead of e-mailing documents to colleagues in your office, send them a link. Sending a link saves time and hard disk space when working with large files.  
[image: ]Click in the body of the e-mail
Click InsertHyperlink 
Select the document to link
Click OK 





Note: When receiving a link attachment you will get a warning message about harmful data. Before clicking yes, make sure the e-mail is from a trusted source.


[bookmark: _Toc305327876]Save Attachments 
If an e-mail contains several attachments, save any or all of them in one step.
[image: ]Click the File tab on the Ribbon
Click the Save Attachments button
Select the attachment(s) to be saved, 
Click OK
Browse and select a folder
Click Save












[bookmark: _Toc305327877]Send a Zipped Attachment 
Zipping a file creates a compressed version that is smaller than the original file. Word, Excel and text files compress well; PowerPoint and files that use a lot of images may not get much smaller after zipping.
Make a new e-mail
Click the Insert tab
Click the Attach File button
Browse and select file(s) to be attached
Do one of the following: 
If the .zip file already exists:
Double-click the file
If the .zip file doesn't exist:
Select the file to be attached
Right-click on the file 
From the shortcut menu, click Send tocompressed Zip Folder
Select the file in a zipped format
Click Insert 
[image: ]

















[bookmark: _Toc305327878]Flag messages for follow-up
When you can’t respond to e-mail immediately, flag important messages so you can find them quickly. Use the "For Follow Up" folder in Search Folders to view all flagged messages at once.  Use colored flags if desired for different kinds of follow-up actions.

[image: ]

Flag a message
[image: ]Click the Quick Flag icon to add a red flag
To have a different flag color, right-click on the flag icon and choose a flag color    

Add a Reminder 
E-mail must be in the Inbox
Right-click the Quick Flag icon
Select Add Reminder
Select a reminder date and time
Click OK

Remove a Flag
After you’ve dealt with a flagged message, clear the flag or file or delete the message. 
0. Right-click a flagged message
a. Select Follow UpClear Flag







[bookmark: _Toc305327879][image: ]Manage Junk E-mail
All e-mail sent to you is examined by a corporate spam filter. If the filter thinks the message is suspicious it is placed in quarantine, and you’ll receive an e-mail notifying you that you have quarantined items. Click the link in the e-mail to go to your quarantine bin and release, whitelist or delete quarantined items. [See the IronMail Quick Start document in All Public FoldersG. IT Info for Employees Software] 
If e-mail evades the spam filter you can add it to a Blocked Senders list:
Right-click the spam message in your Inbox
Rest your cursor on Junk 
Select Block Sender 



    
Periodically examine and empty your Junk E-mail Folder too. 
2. Right-click the Junk E-mail folder
2. Select Empty Folder
Tips to reduce Junk e-mail 
Turn off automatic processing of meeting requests and read and delivery receipts.  Spammers sometimes resort to sending meeting requests and messages that include requests for read and delivery receipts.
Limit where you post your e-mail address.  Be cautious about posting your e-mail address on public Web sites, and remove your e-mail address from your personal Web site. If you list or link to your e-mail address, you can expect to be spammed.
When browsing the Internet, watch out for check boxes that are already selected.  When you shop online, companies sometimes add a check box (already selected) saying you agree to let them sell or give your e-mail address to other businesses. Clear the check box so that your e-mail address will not be shared. 
Don't reply to spam.  Never reply— not even to unsubscribe— unless you know and trust the sender. Answering spam just makes you a target for more junk mail.
Don't forward chain e-mail messages.  Besides causing more traffic, by forwarding a chain e-mail message you might be furthering a hoax— and meanwhile, you lose control over who sees your e-mail address.

[bookmark: _Toc305327880]Set Level of Importance
Mark important messages with an exclamation mark to alert recipients the message needs attention. Setting the level of importance also enables the e-mail recipients to sort messages by importance. 
Create a new e-mail
Click the High Importance red exclamation mark on the Message tab in the Ribbon

[bookmark: _Toc305327881]Request a Receipt
You can track messages you send by requesting a receipt.
Make a new e-mail
Click the Options tab on the Ribbon
Check the box the for the desired receipt
[image: ]












[bookmark: _Toc305327882]E-mail Formats
[image: ]Microsoft Outlook gives you the option to send and receive e-mail in Rich Text, HTML and Plain Text formats. American Capital uses only Rich Text – it supports the richer formatting features of Word, Excel and PowerPoint. If you receive an e-mail in HTML or Plain Text, you may want to change the format to Rich Text before forwarding to American Capital staff.
Change e-mail format 
0. Open the e-mail which doesn’t have Rich Text formatting 
0. Click the Format Text tab
0. Click Rich Text 
0. Compose and send the e-mail



[bookmark: _Toc305327883]Rules, Filters, and Automatic Formatting
You can create rules to automatically manage e-mail. When a message arrives in your Inbox, rules can automate many tasks (such as move, delete, copy, reply to, and print a message) and can perform other tasks such as play a sound, start a program, and run a script. 
Click the Home tab on the Ribbon
Click RulesCreate Rule
[image: ]Select a template 
Edit the rule description
Click Next 
Select conditions 
Select a folder 
Click Next 
Name the Rule
Choose Setup rule options 
Click Finish 





[bookmark: _GoBack]
[bookmark: _Toc305327884]Work with Views
[image: ]There are three predefined views. You can change a view to use a predefined group or sort.   
Change a View
0. Click the View tab on the Ribbon
0. Click the Change View button
0. Select an arrangement you want
[image: ]
Create a Custom View  
0. Click Change ViewsManage ViewsNew
0. Select the options you want
0. Click OK 








[image: ]Group or ungroup items in a View 
You can automatically apply grouping as part of a standard arrangement, or you can manually group items to create your own grouping.
0. Right-click on the From, To, or Subject column header
0. Select Arrange ByShow in Groups




[bookmark: _Toc305327885]Searching e-mail
You can search for a message or item in your Outlook by a click of a button.
Click the Search tab on the Ribbon
Click a search criterion button, then type search text in the search box
[image: ]You may select more than one search criterion to narrow the search 











[bookmark: _Toc305327886]Access e-mail with your Internet browser
You can check e-mail inside and outside the office using Outlook Web Access (“OWA”).  When outside the office, there are two ways to access mail.  The first is using your VPN (NetExtender or Sonic Wall VPN) plus the Outlook application.  The second way is using your RSA Secured token allows you to access American Capital e-mail via any computer with an internet connection. 

Check e-mail inside the office
[image: ]Open your internet browser
Type mail_acas in the address window and hit Enter
OWA will open





How to check your corporate e-mail from any computer
You can use your RSA SecurID token to log into e-mail from a home or public computer that is connected to the Internet. The token must be activated before you use it. (See the RSA SecureID quick in All Public Folders | G. | Info for Employees | Software).
[image: ]Go to https://mail.americancapital.com
Click the Yes button
Type your network login in the User Name box (FirstName.LastName)
Type your PIN followed by the SecurID code in the Password box     
Example: PIN is 4444, RSA SecurID key code is 320658
Type 4444320658 in the Password box
Click Send 
The ACAS Remote Mail screen opens
Type your login as FirstName.LastName@esops.com
Type your network password
Click OK
OWA will open
Click the Log Off button in Main Menu when you have finished your OWA session
Click Close on the OWA Web Access dialogue box




[bookmark: _Toc305327887]Create a Signature
You can create custom signatures that are automatically added to the end of an outgoing e-mail message. An e-mail signature consists of text and/or pictures. You can add just your first name for messages to friends and family, and use a separate signature with your full name and e-mail address for business e-mail. Make sure your default business signature has the American Capital disclaimer added to it.
Click the File tabOptionsMailSignatures
[image: ]Click New
Type a name for the new signature’ box
Click OK
In the Signature text box, insert or paste a signature
Select the text
Adjust font and paragraph settings as desired
Click OK
When composing e-mail, click the Signatures button to select an alternate signature if desired



Note: When sending business e-mails be sure the disclaimer appears. 
Sample disclaimer text:

Disclaimer:  The information contained in this e-mail message is intended for use by the recipient(s) named above.  If the reader of this message is not the intended recipient, you are hereby notified that you have received this document in error and that any review, dissemination, distribution, or copying of this message is strictly prohibited.  If you have received this communication in error, please notify me immediately by e-mail and delete the original message.



[bookmark: _Toc305327888]Out of the Office Assistant
Use the Out of Office Assistant to automatically send a reply to e-mails. The Assistant will reply once to each sender.
Click the File tab.
Click Automatic Replies.
Select Send automatic replies.
If desired, click the ‘Only send during this time range’ check box. If you don’t specify a start and end time, auto-replies are sent until you select the ‘Do not send automatic replies’ check box.
On the Inside My Organization tab, type the response that you want to send to teammates or colleagues while you are out of the office.
On the Outside My Organization tab, select the Auto-reply to people outside my organization check box, and then type the response that you want to send while you are out of the office. Select whether you want replies sent to My contacts only or to Anyone outside my organization who sends you messages.

[bookmark: _Toc305327889]Desktop Alerts
A Desktop Alert notification appears when you receive an e-mail, note, meeting request or task request. Use Desktop Alerts to "pre-process" incoming items without having to open your Inbox first.  You can flag a message, delete it, or mark it as read — all without switching to your Inbox.
[image: ]
Modify Desktop Alert settings
Click the File tab
Click OptionsMailDesktop alert Settings
Modify the desktop alert settings as desired






Note: If several items arrive in your Inbox at the same time, you won't necessarily receive a Desktop Alert for each item. Microsoft Outlook displays a single Desktop Alert to indicate that you received several new items.

[bookmark: _Toc305327890]Outlook Shortcut Keys
Using keyboard shortcuts is a great way to save time. These shortcuts are very handy:
Ctrl n			Create a new e-mail
Alt r			Reply
Alt l	 (“el”)		Reply to all
Ctrl Shift b		Display the address book
Ctrl Shift a		Open a new appointment
Ctrl Shift q 		Open a meeting request
Ctrl d	 		Delete an e-mail message, contact, calendar item, or task
Ctrl m 		Check for new mail



[bookmark: _Toc305327891]CALENDAR
In addition to your personal calendar, team calendars are available for each American Capital office and departments in Bethesda. Team calendars improve communication among team members and should be used routinely to help you determine when your colleagues are free or busy.  Events added a team calendar are automatically copied to the Corporate calendar.

[bookmark: _Toc305327892]Open a Calendar in a New Window
When you start launch Outlook it’s useful to immediately open your personal calendar and your team calendars in separate windows. Doing so makes scheduling meetings faster and easier.
Right-click the calendar you want to open in a new window
[image: ]Click Open in New Window



[bookmark: _Toc305327893]View a Team Calendar
From the folder list, click Public FoldersAll Public FoldersToolsCalendars
Click the calendar you wish to view 
















[bookmark: _Toc305327894]Schedule a Meeting
Double click the meeting date in a calendar
Click the To button and select invitees
[image: ]Add information in the subject line: brief description of the event.
Type location information: conference room name or client location or telecom dial-in number and access code
Select meeting duration 
Add a reminder
Select a Category 
Fill in the detail area with notes, an agenda, file attachments, etc.
Click the Send button to send meeting invitations

[bookmark: _Toc305327895]Change a Meeting
Open the meeting in your personal calendar
Adjust to the date and time as desired
Click Send Update
Click Save and Close

[bookmark: _Toc305327896]Delete a Meeting
Open the meeting in your personal calendar
From Main Menu click Delete
In the alert dialog box select the proper notice 
Click OK
Click Send


[bookmark: _Toc305327897]Reply to a Meeting Request 
Open a meeting request 
On the Message tab, in the Respond group, click [image: Button image]Accept, [image: Button image]Tentative, or [image: Button image]Decline. 
Select a response from the dialog box 
Click OK
[image: ]Note: Whenever you propose a new time, it is sent with a default message that says you want to propose a new time, but that you have tentatively accepted the meeting. 

[bookmark: _Toc305327898]Add Color labels to Your Meetings 
Outlook has 15 colors that you can use to visually organize appointments and meetings. You can color individual or recurring appointments and meetings manually, or use rules to automatically color items that meet conditions you specify. When you open another person’s calendar or a team calendar, only color labels that were assigned manually are visible. Automatic coloring can be seen only by the person who created the meeting.
Create a new meeting or appointment
Click the Category button and select a color
Complete and send or save the meeting or appointment

[bookmark: _Toc305327899]Edit Calendar Labels
[bookmark: OLE_LINK1][bookmark: OLE_LINK2]Each color comes with a pre-assigned label. You can change them if you wish.
Click the Categories button
Click All Categories
Add, delete, rename, recolor categories as desired







[bookmark: _Toc305327900]Add a Second Time Zone
If you work on projects in different regions, add another time zone label to your calendar. The second time zone is shown as a bar in Calendar view, and makes it easy to schedule meetings with people in our Europe or Hong Kong offices.
Click the File tab on the Ribbon
Click OptionsCalendar
Click Time Zone
Click the Show a second time zone check box
Type a name for the second time zone in the Label box
Select the time zone you want to add from the Time zone menu
[image: ]To remove the extra time zone just clear the Show a second time zone check box




















Note: You can switch your current time zone to the second time zone by clicking Swap Time Zones. This affects all times displayed in Outlook as well as times displayed in other Microsoft Windows-based applications.




[bookmark: _Toc305327901]Print a calendar
Select your calendar
Click the File tab on the Ribbon
Click Print in the left menu
Select a print style from the display box
Click the Print Options button to select start and end date ranges
Click the Print button

[image: ]

















Notes: To print the details of private appointments, clear the Hide details of private appointments check box. 



[bookmark: _Toc305327902]CONTACTS
Your Contacts folder is a personal contact database. Use it to store contacts unrelated to the company’s master Saleslogix contacts database. You can create your own contact entries or import existing contacts from Saleslogix. 

[bookmark: _Toc305327903]Create Contacts
Click New ItemsContact
Add contact data. Use the Full Name, Phone Number and Address menus to keep information consistent.
[image: ]



[bookmark: _Toc305327904]Create a Contact Group
[image: ]Create Contact Groups for your projects. It saves time and improves project management.
From the main menu, click Tools | Address Book
From the Address Book Menu, click File | New Entry
From the New Entry dialog box, select New Distribution List
Type the name of your list in the List Name text box
Select members from the Select Members Dialog box
Click Add
Click Save and Close 

Send only to selected members of Contact Group 
Enter the Distribution name in the To box
Click the expand button to the left of the list name to expand the list
Click OK
Edit the names from the list
Click Send 

C. [bookmark: _Toc305327905][image: ]Map a Contact
Open a contact 
Clip the Map It button
Bing displays a map of the contact’s address in a browser window
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